<!DOCTYPE html>
<html lang="it-IT"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
	<!-- Meta Tags -->
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
	<meta name="generator" content="Musicpro 3.3.1" />
<meta name="generator" content="BrutalDesign Framework 1.2.4.2" />

	<!-- Favicons -->
	<link rel="shortcut icon" href="https://www.metalgermania.it/wp-content/themes/musicpro/favicon.ico">
	<link rel="apple-touch-icon" sizes="57x57" href="https://www.metalgermania.it/wp-content/themes/musicpro/images/favicon/apple-touch-icon.png">
	<link rel="apple-touch-icon" sizes="72x72" href="https://www.metalgermania.it/wp-content/themes/musicpro/images/favicon/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="114x114" href="https://www.metalgermania.it/wp-content/themes/musicpro/images/favicon/apple-touch-icon-114x114.png">

	<!-- Title -->
	
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<!-- RSS & Pingbacks -->
	<link rel="alternate" type="application/rss+xml" title="Metal Germania RSS Feed" href="https://www.metalgermania.it/feed/" />
	<link rel="pingback" href="https://www.metalgermania.it/xmlrpc.php" />


	
	<!-- HTML5 and media queries Fix for IE -->
	<!--[if IE]>
		<script src="https://www.metalgermania.it/wp-content/themes/musicpro/js/html5.js"></script>
	<![endif]-->
	<!-- End Fix for IE -->
		
<!-- This site is optimized with the Yoast SEO plugin v4.5 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Henkersmahlzeit - Testo originale e Traduzione | Schandmaul</title>
<meta name="description" content="Testo originale e traduzione in Italiano della canzone degli Schandmaul &quot;Henkersmahlzeit&quot;, dall&#039;album &quot;Von Spitzbuben und anderen Halunken&quot;, pubblicato il 7 Dicembre 2000."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://www.metalgermania.it/traduzioni/schandmaul/henkersmahlzeit/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Henkersmahlzeit - Testo originale e Traduzione | Schandmaul" />
<meta property="og:description" content="Testo originale e traduzione in Italiano della canzone degli Schandmaul &quot;Henkersmahlzeit&quot;, dall&#039;album &quot;Von Spitzbuben und anderen Halunken&quot;, pubblicato il 7 Dicembre 2000." />
<meta property="og:url" content="https://www.metalgermania.it/traduzioni/schandmaul/henkersmahlzeit/" />
<meta property="og:site_name" content="Metal Germania" />
<meta property="article:publisher" content="https://www.facebook.com/MetalGermania/" />
<meta property="article:tag" content="von spitzbuben und anderen halunken" />
<meta property="article:section" content="Schandmaul" />
<meta property="article:published_time" content="2017-04-08T10:35:21+00:00" />
<meta property="fb:admins" content="metzgermeister82" />
<meta property="og:image" content="https://www.metalgermania.it/wp-content/uploads/2016/10/schandmaul-von-spitzbuben-und-anderen-halunken.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Testo originale e traduzione in Italiano della canzone degli Schandmaul &quot;Henkersmahlzeit&quot;, dall&#039;album &quot;Von Spitzbuben und anderen Halunken&quot;, pubblicato il 7 Dicembre 2000." />
<meta name="twitter:title" content="Henkersmahlzeit - Testo originale e Traduzione | Schandmaul" />
<meta name="twitter:site" content="@Metalgermania" />
<meta name="twitter:image" content="https://www.metalgermania.it/wp-content/uploads/2016/10/schandmaul-von-spitzbuben-und-anderen-halunken.jpg" />
<meta name="twitter:creator" content="@Metalgermania" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Metal Germania &raquo; Feed" href="https://www.metalgermania.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Metal Germania &raquo; Feed dei commenti" href="https://www.metalgermania.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Metal Germania &raquo; Henkersmahlzeit &#8211; Testo originale e Traduzione Feed dei commenti" href="https://www.metalgermania.it/traduzioni/schandmaul/henkersmahlzeit/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.metalgermania.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='aptf-bxslider-css'  href='https://www.metalgermania.it/wp-content/plugins/accesspress-twitter-feed/css/jquery.bxslider.css?ver=1.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='aptf-front-css-css'  href='https://www.metalgermania.it/wp-content/plugins/accesspress-twitter-feed/css/frontend.css?ver=1.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='aptf-font-css-css'  href='https://www.metalgermania.it/wp-content/plugins/accesspress-twitter-feed/css/fonts.css?ver=1.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='adsns_css-css'  href='https://www.metalgermania.it/wp-content/plugins/adsense-plugin/css/adsns.css?ver=1.43' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.metalgermania.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='wolf-shortcodes-css'  href='https://www.metalgermania.it/wp-content/plugins/wolf-shortcodes/assets/css/shortcodes.min.css?ver=1.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://www.metalgermania.it/wp-content/themes/musicpro/css/fancybox/jquery.fancybox.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='jplayer-css'  href='https://www.metalgermania.it/wp-content/themes/musicpro/css/jplayer.css?ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='musicpro-style-css'  href='https://www.metalgermania.it/wp-content/themes/musicpro/style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='bd-share-css'  href='https://www.metalgermania.it/wp-content/themes/musicpro/includes/features/bd-share/css/bd-share.css?ver=0.1' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.1.6 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	// Function to detect opted out users
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	// Disable tracking if the opt-out cookie exists.
	var disableStr = 'ga-disable-UA-287136-2';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	// Opt-out function
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-287136-2', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/www.metalgermania.it","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.metalgermania.it/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=6.1.6'></script>
<script type='text/javascript' src='https://www.metalgermania.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.metalgermania.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.metalgermania.it/wp-content/plugins/accesspress-twitter-feed/js/jquery.bxslider.min.js?ver=1.5.5'></script>
<script type='text/javascript' src='https://www.metalgermania.it/wp-content/plugins/accesspress-twitter-feed/js/frontend.js?ver=1.5.5'></script>
<script type='text/javascript' src='https://www.metalgermania.it/wp-content/themes/musicpro/js/modernizr.js?ver=2.6.2'></script>
<link rel='https://api.w.org/' href='https://www.metalgermania.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.metalgermania.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.metalgermania.it/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.metalgermania.it/?p=12829' />
<link rel="alternate" type="application/json+oembed" href="https://www.metalgermania.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.metalgermania.it%2Ftraduzioni%2Fschandmaul%2Fhenkersmahlzeit%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.metalgermania.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.metalgermania.it%2Ftraduzioni%2Fschandmaul%2Fhenkersmahlzeit%2F&#038;format=xml" />
<meta property="fb:app_id" content="4/pUMT3Y4b-Til-fjpl6Qqx6622l6R02JmgFWnv7cx6Ss"/><script data-cfasync="false" src="//load.sumome.com/" data-sumo-platform="wordpress" data-sumo-site-id="2dcc200007a28700af75660008eb33008ff73100410f51004cb97400198e4000" async></script><script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><style type="text/css">.wolf-socials a{ margin:0 5px; border:none!important } .wolf-socials-logo { margin:0; padding:0; box-shadow:none!important; -moz-box-shadow:none!important; -webkit-box-shadow:none!important; -o-box-shadow:none!important; }</style>
<style type="text/css">
/* Custom CSS */
@font-face {
			font-family: 'GermaniaOneRegular';
			src: url('https://www.metalgermania.it/wp-content/themes/musicpro/css/fonts/germaniaone-webfont.eot');
			src: url('https://www.metalgermania.it/wp-content/themes/musicpro/css/fonts/germaniaone-webfont.eot?#iefix') format('embedded-opentype'),
			url('https://www.metalgermania.it/wp-content/themes/musicpro/css/fonts/germaniaone-webfont.woff') format('woff'),
			url('https://www.metalgermania.it/wp-content/themes/musicpro/css/fonts/germaniaone-webfont.ttf') format('truetype'),
			url('https://www.metalgermania.it/wp-content/themes/musicpro/css/fonts/germaniaone-webfont.svg#GermaniaOneRegular') format('svg');
			font-weight: normal;
			font-style: normal;
		}
@font-face {
			font-family: 'UbuntuCondensedRegular';
			src: url('https://www.metalgermania.it/wp-content/themes/musicpro/css/fonts/unbuntucondensed-webfont.eot');
			src: url('https://www.metalgermania.it/wp-content/themes/musicpro/css/fonts/unbuntucondensed-webfont.eot?#iefix') format('embedded-opentype'),
			url('https://www.metalgermania.it/wp-content/themes/musicpro/css/fonts/unbuntucondensed-webfont.woff') format('woff'),
			url('https://www.metalgermania.it/wp-content/themes/musicpro/css/fonts/unbuntucondensed-webfont.ttf') format('truetype'),
			url('https://www.metalgermania.it/wp-content/themes/musicpro/css/fonts/unbuntucondensed-webfont.svg#UbuntuCondensedRegular') format('svg');
			font-weight: normal;
			font-style: normal;
		}
body, body.dark, body.light, body.grunge {background:none;}body, body.dark, body.light, body.grunge {background : url("https://www.metalgermania.it/wp-content/uploads/musicpro/bd-uploads/body_bg_img_rammstein-stage-wallpaper-1.jpg") center top no-repeat fixed}body header#masthead, body.dark header#masthead, body.light header#masthead, body.grunge header#masthead {background:none;}body header#masthead, body.dark header#masthead, body.light header#masthead, body.grunge header#masthead {background : url("https://www.metalgermania.it/wp-content/uploads/musicpro/bd-uploads/header_img_sfondo.jpeg") center top no-repeat fixed}body.dark footer#colophon #footer-social-container, body.light footer#colophon #footer-social-container, body.grunge footer#colophon #footer-social-container {background:none;}body.dark footer#colophon #footer-social-container, body.light footer#colophon #footer-social-container, body.grunge footer#colophon #footer-social-container {background-color:#050505;}#topbar {background-color: #D65253 } 
		        #topbar-container #ribbon {background-color: #D65253}a, a:visited, .album-thumb p
		       	{color:#ff0000 }

		       	 a.dotted, .widget li a {  border-bottom:1px dotted #ff0000; }
		       	 .tweet_time a{border:none!important}

			.site-navigation a:hover, .site-navigation .current_page_item a,
			.post .entry-link:hover, .review .entry-link:hover, .release .entry-link:hover, 
			table a, 
		       	span.comment-author a.url:hover,
		       	table a:hover, 
		       	span.themecolor, span.themecolor a,
		       	.entry .twitter-tweet-rendered .twt-tweet .e-content .p-name a,
		       	.entry-content .twitter-tweet-rendered .twt-tweet .e-content .p-name a, 
			.twt-tweet .e-content .p-name a.ht b,
			.twt-tweet .e-content .p-name a.ht:hover b,
			.twt-tweet .e-content .p-name a.h-card b,
			.twt-tweet .e-content .p-name a.h-card:hover b
		       	 {color:#ff0000!important}

			::-moz-selection,  span.dropcap-bg{ background: #ff0000 ;}
			::selection { background:#ff0000 ;}
			a:link { -webkit-tap-highlight-color:#ff0000  ; }

			a.more-link:hover, a.buy-button:hover, input[type=submit]:hover, body.light input[type=submit]:hover,
			a.more-link:focus, a.buy-button:focus, input[type=submit]:focus
			{background-color:#ff0000!important}body, body.dark, body.light, body.grunge, .tabgroup ul#tabs-menu a, .tabgroup ul#tabs-menu li a,
		        #filter-portfolio li a, .tabgroup ul#tabs-menu li.ui-tabs-selected a, .tabgroup ul#tabs-menu a:hover,
		        .bd-albums-taxonomy a
		        { color: #ffffff ;}
		        .entry-title a, #main-content span.dropcap-bg, #mobile-menu a {color:#ffffff!important;}
		        h1, h2, h3, h4, h5, h6, .post .entry-title a {
		  color: #ff0000 ;} 
		  .entry-title a {
		  color: #ff0000!important ;}body, body.dark, body.light, body.grunge, input, textarea, .site-info .default-menu a {font-family: Verdana, Arial, Helvetica, sans-serif}h1, h2, h3, h4, h5, h6, span.comment-author, span.dropcap, 
		           span.dropcap-bg {font-family:'GermaniaOneRegular'}
h1, h2, h3, h4, h5, h6 {   text-transform: normal  }.site-navigation a, #mobile-menu-dropdown li { font-weight:normal; font-family:'UbuntuCondensedRegular';}#primary-menu li, .default-menu li, #mobile-menu li, #mobile-menu-dropdown li {   text-transform:  uppercase ;  }#primary-menu-container {
float:left!important; 
}
sup {font-size:xx-small; vertical-align:top;}
.hatom-extra {
    display: none;
}

</style>
</head>
<body class="post-template-default single single-post postid-12829 single-format-standard dark unknown post-henkersmahlzeit bd">
	<div id="top"></div>
	<a id="top-arrow" class="scroll" href="#top"></a>
	<div id="page" class="wrapped hfeed site">

	<div id="hello-bar">
		<div class="wrap">
			<!-- Top menu -->
			<div id="top-menu-container">
							</div>
						<div id="wolf-socials-top-container"><div class="wolf-socials" style="text-align:left"><a title="Facebook" target="_blank" style="display:inline-block;" href="https://www.facebook.com/MetalGermania/"><img class="wolf-socials-logo" height="32" width="32" src="https://www.metalgermania.it/wp-content/plugins/wolf-socials/social-images/facebook.png" alt="facebook"></a><a title="Google" target="_blank" style="display:inline-block;" href="https://plus.google.com/+MetalgermaniaIt2014"><img class="wolf-socials-logo" height="32" width="32" src="https://www.metalgermania.it/wp-content/plugins/wolf-socials/social-images/google.png" alt="google"></a><a title="Twitter" target="_blank" style="display:inline-block;" href="https://twitter.com/Metalgermania"><img class="wolf-socials-logo" height="32" width="32" src="https://www.metalgermania.it/wp-content/plugins/wolf-socials/social-images/twitter.png" alt="twitter"></a></div></div>
					</div>
	</div>

	<header id="masthead" class="site-header" role="banner">
		<div class="wrap">


			<div class="table-head">
				<div id="logo-container">
										<a id="logo" rel="home" class="effect" href="https://www.metalgermania.it/">
						<img src="https://www.metalgermania.it/wp-content/uploads/musicpro/bd-uploads/logo_metal-germania-10-anni.jpg" alt="Metal Germania">
					</a>
				</div>

				<nav id="primary-menu-container" role="navigation" class="site-navigation main-navigation clearfix">
					<div class="menu-topmenu-container"><ul id="primary-menu" class="menu"><li id="menu-item-8928" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-8928"><a href="https://www.metalgermania.it/">Home</a></li>
<li id="menu-item-5302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5302"><a href="https://www.metalgermania.it/category/notizie/">Notizie</a></li>
<li id="menu-item-5311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5311"><a href="https://www.metalgermania.it/category/band-e-artisti/">Band</a></li>
<li id="menu-item-5304" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-5304"><a href="https://www.metalgermania.it/traduzioni/elenco-traduzioni/">Traduzioni</a></li>
<li id="menu-item-9217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9217"><a href="https://www.metalgermania.it/category/significati-testi/">Significato testi</a></li>
<li id="menu-item-9165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9165"><a href="https://www.metalgermania.it/category/interviste/">Interviste</a></li>
<li id="menu-item-9070" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9070"><a href="https://www.metalgermania.it/recensioni/">Recensioni</a></li>
<li id="menu-item-9789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9789"><a href="https://www.metalgermania.it/category/concerti/">Concerti</a></li>
<li id="menu-item-9207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9207"><a href="https://www.metalgermania.it/prossime-uscite-discografiche/">Ultimi album</a></li>
<li id="menu-item-5309" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-5309"><a href="https://www.metalgermania.it/shop/shop-index/">Shop</a></li>
<li id="menu-item-5307" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-5307"><a href="https://www.metalgermania.it/staff/">Staff</a></li>
</ul></div>				</nav><!-- .site-navigation .main-navigation -->

			</div>
		</div>


	<div class="wrap" id="intro"></div>	</header><!-- #masthead .site-header -->

	<nav id="mobile-menu-container" role="navigation" class="site-navigation mobile-navigation">
		<ul id="mobile-menu-dropdown">
			<li>Menu</li>
		</ul>
		<div class="menu-topmenu-container"><ul id="mobile-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-8928"><a href="https://www.metalgermania.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5302"><a href="https://www.metalgermania.it/category/notizie/">Notizie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5311"><a href="https://www.metalgermania.it/category/band-e-artisti/">Band</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-5304"><a href="https://www.metalgermania.it/traduzioni/elenco-traduzioni/">Traduzioni</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9217"><a href="https://www.metalgermania.it/category/significati-testi/">Significato testi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9165"><a href="https://www.metalgermania.it/category/interviste/">Interviste</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9070"><a href="https://www.metalgermania.it/recensioni/">Recensioni</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9789"><a href="https://www.metalgermania.it/category/concerti/">Concerti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9207"><a href="https://www.metalgermania.it/prossime-uscite-discografiche/">Ultimi album</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-5309"><a href="https://www.metalgermania.it/shop/shop-index/">Shop</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-5307"><a href="https://www.metalgermania.it/staff/">Staff</a></li>
</ul></div>	</nav><!-- .site-navigation .mobile-navigation -->

<div id="main">
	<div class="wrap" id="main-content">
		<div id="primary">
			<article class="clearfix post-12829 post type-post status-publish format-standard hentry category-schandmaul tag-von-spitzbuben-und-anderen-halunken"   id="post-12829">
				
		<div class="entry">
	
			<h1 class="entry-title">Henkersmahlzeit &#8211; Testo originale e Traduzione</h1>
	<div class="entry-meta">
		<span class="meta published"><span class="icon-date"></span>8 aprile 2017</span><span class="meta author author vcard"><span class="icon-author"></span><a class="url fn n" href="https://www.metalgermania.it/author/schifiltius/" title="View all posts by Walter" rel="author">Walter</a></span><span class="meta comment-count">  <span class="icon-comment"></span><a title="Comment on Henkersmahlzeit &#8211; Testo originale e Traduzione" class="scroll" href="#comments">Nessun commento</a></span></div><div id="ca-pub-5697264643321711:4733028736" class="ads ads_before"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Annunci BC -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5697264643321711"
     data-ad-slot="4733028736"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><h2 style="text-align: center;">Henkersmahlzeit &#8211; L&#8217;ultimo pasto</h2>
<table style="width: 100%;" border="0" cellspacing="4" cellpadding="4" align="center">
<tbody>
<tr>
<td style="text-align: center; width: 50%;" scope="col" align="center" valign="top"><img class=" size-full wp-image-37" style="vertical-align: text-top; border: 1px solid red;" src="https://www.metalgermania.it/wp-content/uploads/2011/04/germany.jpg" alt="Testo originale" width="79" height="50" /><br />
<span style="font-size: x-small;">Testo ©2000 Schandmaul<br />
</span></td>
<td style="text-align: center; width: 50%;" scope="col" align="center" valign="top"><img class=" size-full wp-image-38" style="vertical-align: text-top; border: 1px solid red;" src="https://www.metalgermania.it/wp-content/uploads/2011/04/italy.jpg" alt="Traduzione" width="79" height="50" /><br />
<span style="font-size: x-small;">Traduzione ©2017 Silvia Masiero</span></td>
</tr>
<tr>
<td align="left" valign="top">
<p style="text-align: left;">Ich saß mit Grafen und Fürsten zu Tisch,<br />
verzauberte mit meinen Liedern<br />
die Herzen der Menschen, sie vergaßen mich nicht<br />
doch seh&#8217; ich sie jetzt wohl nie mehr wieder.</p>
<p style="text-align: left;">Beim Wirt hab&#8217; ich manchen Abend verbracht.<br />
Mit Würfelspiel mit Wein,<br />
da hab&#8217; ich die Brüder zum Lachen gebracht,<br />
das wird wohl nie wieder so sein.</p>
<p style="text-align: left;">Heh da! Der Henker kommt!<br />
Ich grüße Euch, Ihr Brüder!<br />
Heh da! Der Henker kommt!<br />
Wir sehen uns nie wieder!</p>
<p style="text-align: left;">Ich schwamm mit Wellen auf hoher See,<br />
bis an den Horizont.<br />
Hab&#8217; fremde Länder und Menschen gesehen,<br />
doch jede Stunde hat sich gelohnt.</p>
<p style="text-align: left;">Ich führte das Schwert mit eiserner Hand,<br />
irrte im Kriege umher.<br />
Da hab&#8217; die Gräuel des Krieges erkannt,<br />
und feierte die Siege noch mehr!</p>
<p style="text-align: left;">Heh da! Der Henker kommt!<br />
Ich grüße Euch, Ihr Brüder!<br />
Heh da! Der Henker kommt!<br />
Wir sehen uns nie wieder!</p>
<p style="text-align: left;">Ich hab&#8217; unzählige Frauen gekannt,<br />
eroberte ihre Herzen.<br />
Hab&#8217; so manche Liebe entflammt,<br />
verursachte manche Schmerzen.</p>
<p style="text-align: left;">Einmal bin ich den Rittern entfloh&#8217;n,<br />
zog mit den Piraten,<br />
nun sitz&#8217; ich hier und ahne schon<br />
das Ende meiner Greu&#8217;ltaten!</p>
<p style="text-align: left;">Heh da! Der Henker kommt!<br />
Ich grüße Euch, Ihr Brüder!<br />
Heh da! Der Henker kommt!<br />
Wir sehen uns nie wieder!</p>
</td>
<td align="righr" valign="top">
<p style="text-align: right;">Mi sono seduto a tavola con conti e principi,<br />
incantati dalle mie canzoni<br />
i cuori degli uomini, non si sono dimenticati di me<br />
ma ora probabilmente non potrò più vederli.</p>
<p style="text-align: right;">Ho passato molte serate dall’oste.<br />
Con il gioco di dadi con il vino,<br />
qui ho fatto ridere i fratelli,<br />
ma non sarà più così.</p>
<p style="text-align: right;">Ehi là! Arriva il boia!<br />
Saluto voi, fratelli!<br />
Ehi là! Arriva il boia!<br />
Non ci rivedremo più!</p>
<p style="text-align: right;">Ho nuotato con onde in alto mare,<br />
fino all’orizzonte.<br />
Ho visto terre e persone straniere,<br />
ma ogni ora ne valeva la pena.</p>
<p style="text-align: right;">Ho guidato la spada con pugno di ferro,<br />
vagato attorno alle guerre.<br />
Qui ho conosciuto gli orrori della guerra,<br />
e ancora di più ho festeggiato le vittorie!</p>
<p style="text-align: right;">Ehi là! Arriva il boia!<br />
Saluto voi, fratelli!<br />
Ehi là! Arriva il boia!<br />
Non ci rivedremo più!</p>
<p style="text-align: right;">Ho conosciuto innumerevoli donne,<br />
conquistato il loro cuore.<br />
Ho infiammato molti amori,<br />
ho causato molti dolori.</p>
<p style="text-align: right;">Una volta sono scappato dai cavalieri,<br />
sono andato con i pirati,<br />
ora sono seduto qui e intuisco<br />
la fine delle mie brutte azioni!</p>
<p style="text-align: right;">Ehi là! Arriva il boia!<br />
Saluto voi, fratelli!<br />
Ehi là! Arriva il boia!<br />
Non ci rivedremo più!</p>
</td>
</tr>
</tbody>
</table>
<hr />
<p style="text-align: center;">Torna a <a href="http://www.metalgermania.it/traduzioni/schandmaul/canzoni-39/">traduzioni Schandmaul</a></p>
<div class="hatom-extra"><span class="entry-title">Henkersmahlzeit &#8211; Testo originale e Traduzione</span>
ultima modifica: <span class="updated"> 2017-04-08T10:35:21+00:00</span> 
da <span class="author vcard"><span class="fn">Walter</span></span></div><div id="ca-pub-5697264643321711:5696887937" class="ads ads_after"><script type="text/javascript">
    google_ad_client = "ca-pub-5697264643321711";
    google_ad_slot = "5696887937";
    google_ad_width = 640;
    google_ad_height = 300;
</script>
<!-- Contenuti correlati AC -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Commenti</h3><p><fb:comments-count href=https://www.metalgermania.it/traduzioni/schandmaul/henkersmahlzeit/></fb:comments-count> commenti</p><div class="fb-comments" data-href="https://www.metalgermania.it/traduzioni/schandmaul/henkersmahlzeit/" data-numposts="5" data-width="100%" data-colorscheme="dark"></div><div class="entry-meta"><span class="meta entry-categories"><span class="icon-category"></span><a href="https://www.metalgermania.it/category/traduzioni/schandmaul/" rel="category tag">Schandmaul</a></span><span class="meta entry-tags"><span class="icon-tags"></span><a href="https://www.metalgermania.it/tag/von-spitzbuben-und-anderen-halunken/" rel="tag">von spitzbuben und anderen halunken</a></span></div></div>		<div class="clear"></div>
									<hr>	<div class="post-nav clearfix">
		<p class="left" style="margin-top:5px; margin-bottom:8px">
			<a href="https://www.metalgermania.it/traduzioni/schandmaul/walpurgisnacht/" rel="next">&lsaquo; Walpurgisnacht &#8211; Testo originale e Traduzione</a>		</p>
		<p class="right" style="margin-top:5px; margin-bottom:8px">
			<a href="https://www.metalgermania.it/traduzioni/schandmaul/der-tropfen/" rel="prev">Der Tropfen &#8211; Testo originale e Traduzione &rsaquo;</a>		</p>
	</div>
</article>
<hr>
	<div class="comments-area">
		<!-- Comments title -->
		<h3 class="left" style="margin-top:5px">Nessuna risposta</h3>
	
		<!-- "Leave a comment" scroll link -->
		<p class="right text-right" style="margin-top:10px">
			<a href="#reply-form" class="scroll effect">Lascia un commento</a>
		</p>
		
		<div class="clear"></div>
		<hr>
		
		<!-- Comments start here -->
		<div id="comments">
			

						
			<p>Nessun commento ancora pubblicato.</p>
			
						<div class="clear"></div>
			
			<div id="reply-form"></div>
					    	<div class="respond">
		    	    	<div class="entry-icon"></div>
			    		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Rispondi <small><a rel="nofollow" id="cancel-comment-reply-link" href="/traduzioni/schandmaul/henkersmahlzeit/#respond" style="display:none;">Cancella risposta</a></small></h3>			<form action="https://www.metalgermania.it/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email">
    <label for="email">Email <span class="required">*</span></label><input id="email" name="email" type="email" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia commento" /> <input type='hidden' name='comment_post_ID' value='12829' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="45abea8617" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="235"/></p>			</form>
			</div><!-- #respond -->
	
		    	
		    	</div><!-- #respond -->    
		    			</div><!-- #comments  -->
		<div class="clear"></div>
	</div><!-- .comments-area -->
		</div>

		<aside id="secondary" class="widget-area" role="complementary">
	<div id="widget_last_release-2" class="widget widget_last_release"><h3 class="widget-title">Ultime uscite</h3><p></p>	<div>
					<a title="Vedi dettagli" href="https://www.metalgermania.it/release/rammstein-paris/">
			<img width="300" height="300" src="https://www.metalgermania.it/wp-content/uploads/2017/03/dvd-rammstein-paris.jpg" class="attachment-item-thumb size-item-thumb wp-post-image" alt="DVD Rammstein Paris" srcset="https://www.metalgermania.it/wp-content/uploads/2017/03/dvd-rammstein-paris.jpg 300w, https://www.metalgermania.it/wp-content/uploads/2017/03/dvd-rammstein-paris-80x80.jpg 80w, https://www.metalgermania.it/wp-content/uploads/2017/03/dvd-rammstein-paris-180x180.jpg 180w" sizes="(max-width: 300px) 100vw, 300px" />		</a>
				<div style="height:10px"></div>
		<strong>Rammstein</strong>		 &mdash; 		Rammstein Paris				<div style="height:20px"></div>
							<a title="Vedi dettagli" href="https://www.metalgermania.it/release/leitbild/">
			<img width="300" height="300" src="https://www.metalgermania.it/wp-content/uploads/2011/05/blutengel-leitbild.jpg" class="attachment-item-thumb size-item-thumb wp-post-image" alt="Blutengel - Leitbild" srcset="https://www.metalgermania.it/wp-content/uploads/2011/05/blutengel-leitbild.jpg 300w, https://www.metalgermania.it/wp-content/uploads/2011/05/blutengel-leitbild-80x80.jpg 80w, https://www.metalgermania.it/wp-content/uploads/2011/05/blutengel-leitbild-180x180.jpg 180w" sizes="(max-width: 300px) 100vw, 300px" />		</a>
				<div style="height:10px"></div>
		<strong>Blutengel</strong>		 &mdash; 		Leitbild				<div style="height:20px"></div>
							<a title="Vedi dettagli" href="https://www.metalgermania.it/release/extramensch-ii/">
			<img width="300" height="300" src="https://www.metalgermania.it/wp-content/uploads/2017/02/extramensch-ii.jpg" class="attachment-item-thumb size-item-thumb wp-post-image" alt="Extramensch: II" srcset="https://www.metalgermania.it/wp-content/uploads/2017/02/extramensch-ii.jpg 300w, https://www.metalgermania.it/wp-content/uploads/2017/02/extramensch-ii-80x80.jpg 80w, https://www.metalgermania.it/wp-content/uploads/2017/02/extramensch-ii-180x180.jpg 180w" sizes="(max-width: 300px) 100vw, 300px" />		</a>
				<div style="height:10px"></div>
		<strong>Extramensch</strong>		 &mdash; 		II				<div style="height:20px"></div>
				</div>
	</div><hr><div id="enhancedtextwidget-12" class="widget widget_text enhanced-text-widget"><h3 class="widget-title">Supportaci</h3><div class="textwidget widget-text"><p align="justify">Aiutaci a sviluppare il progetto Metal Germania e a renderlo sempre migliore!</p>
<div align="center">
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="EC6JJQZRYXSUJ">
<input type="image" src="https://www.paypalobjects.com/it_IT/IT/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="PayPal è il metodo rapido e sicuro per pagare e farsi pagare online.">
<img alt="" border="0" src="https://www.paypalobjects.com/it_IT/i/scr/pixel.gif" width="1" height="1">
</form>
</div>
</div></div><hr><div id="enhancedtextwidget-3" class="widget widget_text enhanced-text-widget"><h3 class="widget-title">Collaborazioni</h3><div class="textwidget widget-text"><div align="center">
<img src="https://www.metalgermania.it/rammstein-it-banner.jpg" alt="Rammstein: notizie, discografia, tour e concerti" style="margin: 4px; border: 1px solid red; float: center;" height="88" width="300" />
  <br><br>
<img src="https://www.metalgermania.it/engelstein-tribute-logo.jpg" alt="Rammstein Tribute Band: Engelstein" style="margin: 4px; border: 1px solid red; float: center;" height="88" width="300" />
<br>
<script type="text/javascript">
	(function(){
		var d = document, wid = 'tt-' + parseInt(Math.random() * 9999999).toString(16), se = d.getElementsByTagName('script'), se_f = se[0], se_l = se[se.length - 1], tt = d.createElement('script'), w = d.createElement('div');
		w.id = wid; se_l.parentNode.insertBefore(w, se_l); tt.type = 'text/javascript', tt.async = true, tt.src = 'https://rotator.tradetracker.net/?r=73682&t=js&wid=' + wid; se_f.parentNode.insertBefore(tt, se_f);
	})();
</script>
  <br><br>
<script type="text/javascript">
var uri = 'https://impit.tradedoubler.com/imp?type(img)g(21248784)a(1765967)' + new String (Math.random()).substring (2, 11);
document.write('<a href="http://clk.tradedoubler.com/click?p=237081&a=1765967&g=21248784" target="_BLANK"><img src="'+uri+'" border=0></a>');
</script>
    <br><br>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Metal Germania nuovo sito -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5697264643321711"
     data-ad-slot="1964392334"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><br><br>
  
</div></div></div><hr><div id="search-4" class="widget widget_search"><div class="single-form">
	<form method="get" id="searchform" action="https://www.metalgermania.it/" role="search">
		<label for="s" class="assistive-text">Cerca</label>
		<input type="text" class="field" name="s" id="s" value="Cerca">
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Submit">
	</form>
</div></div><hr><div id="enhancedtextwidget-2" class="widget widget_text enhanced-text-widget"><h3 class="widget-title">Prodotti esclusivi su EMP</h3><div class="textwidget widget-text"><div align="center"><script type="text/javascript">
	(function(){
		var d = document, wid = 'tt-' + parseInt(Math.random() * 9999999).toString(16), se = d.getElementsByTagName('script'), se_f = se[0], se_l = se[se.length - 1], tt = d.createElement('script'), w = d.createElement('div');
		w.id = wid; se_l.parentNode.insertBefore(w, se_l); tt.type = 'text/javascript', tt.async = true, tt.src = 'http://rotator.tradetracker.net/?r=73683&t=js&wid=' + wid; se_f.parentNode.insertBefore(tt, se_f);
	})();
</script></div></div></div><hr><div id="enhancedtextwidget-9" class="widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><!-- Inizio Codice ShinyStat -->
<script type="text/javascript" src="https://codice.shinystat.com/cgi-bin/getcod.cgi?USER=Metalgermania"></script>
<noscript>
<h6><a href="https://www.shinystat.com/it/">
<img src="https://www.shinystat.com/cgi-bin/shinystat.cgi?USER=Metalgermania" alt="Contatori visite gratuiti" style="border:0px" /></a></h6>
</noscript>
<!-- Fine Codice ShinyStat --></div></div><hr></aside>
<div class="clear"></div>
			
	</div><!-- #content -->
			
	
	
	</div><!-- #main -->
	<footer id="colophon" class="site-footer" role="contentinfo">
				<div id="footer-widget-row">
			<div class="wrap">
				<div id="widget_recent_post_w_thumbnails-3" class="widget post-types-widget"><h3 class="widget-title">Articoli recenti</h3><div class="widget-thumbnails-list clearfix widget-post-type-post">				<article>
					<a href="https://www.metalgermania.it/notizie/rammstein-e-nuovo-album-35-canzoni-pronte/" class="widget-thumb-link">
						<img width="80" height="80" src="https://www.metalgermania.it/wp-content/uploads/2017/03/rammstein-e-nuovo-album-intervista-kruspe-80x80.jpg" class="attachment-mini size-mini wp-post-image" alt="Rammstein e nuovo album: intervista a Kruspe" title="" srcset="https://www.metalgermania.it/wp-content/uploads/2017/03/rammstein-e-nuovo-album-intervista-kruspe-80x80.jpg 80w, https://www.metalgermania.it/wp-content/uploads/2017/03/rammstein-e-nuovo-album-intervista-kruspe-180x180.jpg 180w, https://www.metalgermania.it/wp-content/uploads/2017/03/rammstein-e-nuovo-album-intervista-kruspe-360x360.jpg 360w" sizes="(max-width: 80px) 100vw, 80px" />					</a>
					<span class="entry-title"><a href="https://www.metalgermania.it/notizie/rammstein-e-nuovo-album-35-canzoni-pronte/" title="Permanent Link to Rammstein e nuovo album: 35 canzoni pronte">Rammstein e nuovo album: 35 canzoni...</a></span>
						<br>
										<small class="time">28 marzo 2017</small><br>
										<small class="comment-count"><a title="Lascia una risposta" href="https://www.metalgermania.it/notizie/rammstein-e-nuovo-album-35-canzoni-pronte/#respond">Nessuna risposta</a></small>
					<br>					<div class="clear"></div>
				</article>				<article>
					<a href="https://www.metalgermania.it/notizie/dvd-rammstein-paris/" class="widget-thumb-link">
						<img width="80" height="80" src="https://www.metalgermania.it/wp-content/uploads/2017/03/RammsteinParisDVD-1-80x80.jpg" class="attachment-mini size-mini wp-post-image" alt="DVD Rammstein Paris: tutte le edizioni" title="" srcset="https://www.metalgermania.it/wp-content/uploads/2017/03/RammsteinParisDVD-1-80x80.jpg 80w, https://www.metalgermania.it/wp-content/uploads/2017/03/RammsteinParisDVD-1-180x180.jpg 180w, https://www.metalgermania.it/wp-content/uploads/2017/03/RammsteinParisDVD-1-360x360.jpg 360w" sizes="(max-width: 80px) 100vw, 80px" />					</a>
					<span class="entry-title"><a href="https://www.metalgermania.it/notizie/dvd-rammstein-paris/" title="Permanent Link to Il DVD Rammstein Paris uscirà il 19 Maggio">Il DVD Rammstein Paris uscirà il 19...</a></span>
						<br>
										<small class="time">24 marzo 2017</small><br>
										<small class="comment-count"><a title="Lascia una risposta" href="https://www.metalgermania.it/notizie/dvd-rammstein-paris/#respond">Nessuna risposta</a></small>
					<br>					<div class="clear"></div>
				</article>				<article>
					<a href="https://www.metalgermania.it/notizie/rammstein-paris-italia/" class="widget-thumb-link">
						<img width="80" height="80" src="https://www.metalgermania.it/wp-content/uploads/2017/03/rammstein-paris-anteprima-80x80.jpg" class="attachment-mini size-mini wp-post-image" alt="Rammstein Paris non sarà trasmesso in Italia" title="" srcset="https://www.metalgermania.it/wp-content/uploads/2017/03/rammstein-paris-anteprima-80x80.jpg 80w, https://www.metalgermania.it/wp-content/uploads/2017/03/rammstein-paris-anteprima-180x180.jpg 180w, https://www.metalgermania.it/wp-content/uploads/2017/03/rammstein-paris-anteprima-360x360.jpg 360w" sizes="(max-width: 80px) 100vw, 80px" />					</a>
					<span class="entry-title"><a href="https://www.metalgermania.it/notizie/rammstein-paris-italia/" title="Permanent Link to Rammstein Paris trasmesso in Italia solo a Bolzano">Rammstein Paris trasmesso in Italia solo...</a></span>
						<br>
										<small class="time">21 marzo 2017</small><br>
										<small class="comment-count"><a title="Lascia una risposta" href="https://www.metalgermania.it/notizie/rammstein-paris-italia/#respond">Nessuna risposta</a></small>
					<br>					<div class="clear"></div>
				</article>				<article>
					<a href="https://www.metalgermania.it/notizie/nuovo-album-die-apokalyptischen-reiter-in-estate/" class="widget-thumb-link">
						<img width="80" height="80" src="https://www.metalgermania.it/wp-content/uploads/2017/03/nuovo-album-die-apokalyptischen-reiter-in-estate-80x80.jpg" class="attachment-mini size-mini wp-post-image" alt="Nuovo album Die Apokalyptischen Reiter in estate" title="" srcset="https://www.metalgermania.it/wp-content/uploads/2017/03/nuovo-album-die-apokalyptischen-reiter-in-estate-80x80.jpg 80w, https://www.metalgermania.it/wp-content/uploads/2017/03/nuovo-album-die-apokalyptischen-reiter-in-estate-180x180.jpg 180w, https://www.metalgermania.it/wp-content/uploads/2017/03/nuovo-album-die-apokalyptischen-reiter-in-estate-360x360.jpg 360w, https://www.metalgermania.it/wp-content/uploads/2017/03/nuovo-album-die-apokalyptischen-reiter-in-estate-410x410.jpg 410w" sizes="(max-width: 80px) 100vw, 80px" />					</a>
					<span class="entry-title"><a href="https://www.metalgermania.it/notizie/nuovo-album-die-apokalyptischen-reiter-in-estate/" title="Permanent Link to Nuovo album Die Apokalyptischen Reiter in estate">Nuovo album Die Apokalyptischen Reiter...</a></span>
						<br>
										<small class="time">20 marzo 2017</small><br>
										<small class="comment-count"><a title="Lascia una risposta" href="https://www.metalgermania.it/notizie/nuovo-album-die-apokalyptischen-reiter-in-estate/#respond">Nessuna risposta</a></small>
					<br>					<div class="clear"></div>
				</article>				<article>
					<a href="https://www.metalgermania.it/notizie/stahlmann-nuovo-album-bastard-e-tour-in-arrivo/" class="widget-thumb-link">
						<img width="80" height="80" src="https://www.metalgermania.it/wp-content/uploads/2017/01/stahlmann-nuovo-album-bastard-tour-80x80.jpg" class="attachment-mini size-mini wp-post-image" alt="Stahlmann: nuovo album Bastard e tour in arrivo" title="" srcset="https://www.metalgermania.it/wp-content/uploads/2017/01/stahlmann-nuovo-album-bastard-tour-80x80.jpg 80w, https://www.metalgermania.it/wp-content/uploads/2017/01/stahlmann-nuovo-album-bastard-tour-180x180.jpg 180w, https://www.metalgermania.it/wp-content/uploads/2017/01/stahlmann-nuovo-album-bastard-tour-360x360.jpg 360w, https://www.metalgermania.it/wp-content/uploads/2017/01/stahlmann-nuovo-album-bastard-tour-410x410.jpg 410w" sizes="(max-width: 80px) 100vw, 80px" />					</a>
					<span class="entry-title"><a href="https://www.metalgermania.it/notizie/stahlmann-nuovo-album-bastard-e-tour-in-arrivo/" title="Permanent Link to Stahlmann: nuovo album Bastard e tour in arrivo">Stahlmann: nuovo album Bastard e tour in...</a></span>
						<br>
										<small class="time">29 gennaio 2017</small><br>
										<small class="comment-count"><a title="Lascia una risposta" href="https://www.metalgermania.it/notizie/stahlmann-nuovo-album-bastard-e-tour-in-arrivo/#respond">Nessuna risposta</a></small>
					<br>					<div class="clear"></div>
				</article></div></div><div id="widget_fb_fanbox-3" class="widget widget_video"><div id="fb-root"></div><script>(function(d, s, id) {
		      var js, fjs = d.getElementsByTagName(s)[0];
		      if (d.getElementById(id)) return;
		      js = d.createElement(s); js.id = id;
		      js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
		      fjs.parentNode.insertBefore(js, fjs);
		    }(document, 'script', 'facebook-jssdk'));</script>
<div class="bd-fb-fanbox">    
	<div class="fb-like-box" data-colorscheme="dark" data-href="https://www.facebook.com/metalgermania" data-border-color="#0d0d0d" data-width="295" data-show-faces="true" data-stream="true" data-header="true"></div></div></div><div id="aptf_widget-3" class="widget widget_aptf_widget"><h3 class="widget-title">Ultimi tweet</h3><div class="aptf-tweets-wrapper aptf-template-1">
            <div class="aptf-single-tweet-wrapper">
                <div class="aptf-tweet-content">

                    <div class="aptf-tweet-box">
                         Henkersmahlzeit – Testo originale e Traduzione <a href="https://t.co/GqtqXK5oFi" target="_blank">https://t.co/GqtqXK5oFi</a>                          </div><!--tweet content-->
                                                    <!--Tweet Action -->
                            <div class="aptf-tweet-actions-wrapper aptf-tweet-actions">
    <a href="https://twitter.com/intent/tweet?in_reply_to=850658400040083456" class="aptf-tweet-reply aptf-tweet-action-reply" target="_blank">h</a>
    <a href="https://twitter.com/intent/retweet?tweet_id=850658400040083456" class="aptf-tweet-retweet aptf-tweet-action-retweet" target="_blank">J</a>
    <a href="https://twitter.com/intent/favorite?tweet_id=850658400040083456" class="aptf-tweet-fav aptf-tweet-action-favourite" target="_blank">R</a>
</div>                            <!--Tweet Action -->
                                            </div>
                    <a href="http://twitter.com/@Metalgermania" class="aptf-tweet-name" target="_blank">@Metalgermania</a>                     <div class="aptf-tweet-date">
                        <p class="aptf-timestamp">
                            <a href="https://twitter.com/@Metalgermania/status/850658400040083456" target="_blank"> -
                                1giorno fa                            </a>
                        </p>
                    </div><!--tweet_date-->
                                       




            </div><!-- single_tweet_wrap-->


            
            <div class="aptf-single-tweet-wrapper">
                <div class="aptf-tweet-content">

                    <div class="aptf-tweet-box">
                         Der Tropfen – Testo originale e Traduzione <a href="https://t.co/iE9NR3Vt6j" target="_blank">https://t.co/iE9NR3Vt6j</a>                          </div><!--tweet content-->
                                                    <!--Tweet Action -->
                            <div class="aptf-tweet-actions-wrapper aptf-tweet-actions">
    <a href="https://twitter.com/intent/tweet?in_reply_to=850655621997367296" class="aptf-tweet-reply aptf-tweet-action-reply" target="_blank">h</a>
    <a href="https://twitter.com/intent/retweet?tweet_id=850655621997367296" class="aptf-tweet-retweet aptf-tweet-action-retweet" target="_blank">J</a>
    <a href="https://twitter.com/intent/favorite?tweet_id=850655621997367296" class="aptf-tweet-fav aptf-tweet-action-favourite" target="_blank">R</a>
</div>                            <!--Tweet Action -->
                                            </div>
                    <a href="http://twitter.com/@Metalgermania" class="aptf-tweet-name" target="_blank">@Metalgermania</a>                     <div class="aptf-tweet-date">
                        <p class="aptf-timestamp">
                            <a href="https://twitter.com/@Metalgermania/status/850655621997367296" target="_blank"> -
                                1giorno fa                            </a>
                        </p>
                    </div><!--tweet_date-->
                                       




            </div><!-- single_tweet_wrap-->


            
            <div class="aptf-single-tweet-wrapper">
                <div class="aptf-tweet-content">

                    <div class="aptf-tweet-box">
                         Der Talisman – Testo originale e Traduzione <a href="https://t.co/OKxaCEKFJO" target="_blank">https://t.co/OKxaCEKFJO</a>                          </div><!--tweet content-->
                                                    <!--Tweet Action -->
                            <div class="aptf-tweet-actions-wrapper aptf-tweet-actions">
    <a href="https://twitter.com/intent/tweet?in_reply_to=850653601198428160" class="aptf-tweet-reply aptf-tweet-action-reply" target="_blank">h</a>
    <a href="https://twitter.com/intent/retweet?tweet_id=850653601198428160" class="aptf-tweet-retweet aptf-tweet-action-retweet" target="_blank">J</a>
    <a href="https://twitter.com/intent/favorite?tweet_id=850653601198428160" class="aptf-tweet-fav aptf-tweet-action-favourite" target="_blank">R</a>
</div>                            <!--Tweet Action -->
                                            </div>
                    <a href="http://twitter.com/@Metalgermania" class="aptf-tweet-name" target="_blank">@Metalgermania</a>                     <div class="aptf-tweet-date">
                        <p class="aptf-timestamp">
                            <a href="https://twitter.com/@Metalgermania/status/850653601198428160" target="_blank"> -
                                1giorno fa                            </a>
                        </p>
                    </div><!--tweet_date-->
                                       




            </div><!-- single_tweet_wrap-->


            </div>
<div class="aptf-center-align">
    <a href="https://twitter.com/@Metalgermania" target="_blank" class="aptf-follow-link"><div class="aptf-follow-btn"><i></i><span id="l" class="label">Follow <b>@Metalgermania</b></span></div></a>
</div>
</div>			</div>
		</div>
				
				
		<div class="site-info">
			<div class="wrap">
				

				<!-- Copyright -->
				<div id="copyright">
					Copyright © 2006-2016 MetalGermania.it - Realizzato da Posizionare Siti Web: <a href="http://www.posizionaresitiweb.it" target="_blank">Consulenza SEO e posizionamento siti web Roma</a>				</div>
					
				<div class="clear"></div>
				<p class="center" id="back-to-the-top">
					<a href="#top" class="scroll">&uarr; TORNA SU &uarr;</a>
				</p>
			</div>
		</div>
	</footer><!-- #colophon .site-footer -->
</div><!-- #page .hfeed .site -->


<script type='text/javascript' src='https://www.metalgermania.it/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<script type='text/javascript' src='https://www.metalgermania.it/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.metalgermania.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://www.metalgermania.it/wp-content/themes/musicpro/js/jquery.fitvids.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.metalgermania.it/wp-content/themes/musicpro/js/jquery.flexslider-min.js?ver=2.1'></script>
<script type='text/javascript' src='https://www.metalgermania.it/wp-content/themes/musicpro/js/jquery.fancybox.pack.js?ver=2.0.6'></script>
<script type='text/javascript' src='https://www.metalgermania.it/wp-content/themes/musicpro/js/jquery.isotope.min.js?ver=1.5.25'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BdAjax = {"ajaxurl":"https:\/\/www.metalgermania.it\/wp-admin\/admin-ajax.php","noFancybox":null};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.metalgermania.it/wp-content/themes/musicpro/js/jquery.custom.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.metalgermania.it/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://www.metalgermania.it/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=4/pUMT3Y4b-Til-fjpl6Qqx6622l6R02JmgFWnv7cx6Ss&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</body>
</html>