<!DOCTYPE html><html lang="it-IT" xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"/><meta name="generator" content="Musicpro 3.3.1" /><meta name="generator" content="BrutalDesign Framework 1.2.4.2" /><link rel="shortcut icon" href="http://www.metalgermania.it/wp-content/themes/musicpro/favicon.ico"><link rel="apple-touch-icon" sizes="57x57" href="http://www.metalgermania.it/wp-content/themes/musicpro/images/favicon/apple-touch-icon.png"><link rel="apple-touch-icon" sizes="72x72" href="http://www.metalgermania.it/wp-content/themes/musicpro/images/favicon/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="114x114" href="http://www.metalgermania.it/wp-content/themes/musicpro/images/favicon/apple-touch-icon-114x114.png"><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="alternate" type="application/rss+xml" title="Metal Germania RSS Feed" href="http://www.metalgermania.it/feed/" /><link rel="pingback" href="http://www.metalgermania.it/xmlrpc.php" /> <!--[if IE]> <script src="http://www.metalgermania.it/wp-content/themes/musicpro/js/html5.js?x58992"></script> <![endif]--><title>Danke - Testo originale e Traduzione | Böhse Onkelz</title><meta name="description" content="Testo originale e traduzione italiana della canzone &quot;Danke&quot; dall&#039;album &quot;Ein böses Märchen aus 1000 finsteren Nächten&quot;."/><meta name="robots" content="noodp"/><link rel="canonical" href="http://www.metalgermania.it/traduzioni/boehse-onkelz/danke/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Danke - Testo originale e Traduzione | Böhse Onkelz" /><meta property="og:description" content="Testo originale e traduzione italiana della canzone &quot;Danke&quot; dall&#039;album &quot;Ein böses Märchen aus 1000 finsteren Nächten&quot;." /><meta property="og:url" content="http://www.metalgermania.it/traduzioni/boehse-onkelz/danke/" /><meta property="og:site_name" content="Metal Germania" /><meta property="article:publisher" content="https://www.facebook.com/MetalGermania/" /><meta property="article:tag" content="ein boeses maerchen aus 1000 finsteren naechten" /><meta property="article:section" content="Böhse Onkelz" /><meta property="article:published_time" content="2016-12-31T18:24:41+00:00" /><meta property="fb:admins" content="metzgermeister82" /><meta property="og:image" content="http://www.metalgermania.it/wp-content/uploads/2011/05/ein-boeses-marchen-aus-tausend-finsteren-naechten.jpg" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Testo originale e traduzione italiana della canzone &quot;Danke&quot; dall&#039;album &quot;Ein böses Märchen aus 1000 finsteren Nächten&quot;." /><meta name="twitter:title" content="Danke - Testo originale e Traduzione | Böhse Onkelz" /><meta name="twitter:site" content="@Metalgermania" /><meta name="twitter:image" content="http://www.metalgermania.it/wp-content/uploads/2011/05/ein-boeses-marchen-aus-tausend-finsteren-naechten.jpg" /><meta name="twitter:creator" content="@Metalgermania" /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Metal Germania &raquo; Feed" href="http://www.metalgermania.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Metal Germania &raquo; Feed dei commenti" href="http://www.metalgermania.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Metal Germania &raquo; Danke &#8211; Testo originale e Traduzione Feed dei commenti" href="http://www.metalgermania.it/traduzioni/boehse-onkelz/danke/feed/" /> <script type="text/javascript">/*<![CDATA[*/window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.metalgermania.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=87147d9e3d07155409737a244d9530c0"}};!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);/*]]>*/</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel='stylesheet' id='contact-form-7-css'  href='http://www.metalgermania.it/wp-content/plugins/contact-form-7/includes/css/styles.css?x58992' type='text/css' media='all' /><link rel='stylesheet' id='wolf-shortcodes-css'  href='http://www.metalgermania.it/wp-content/plugins/wolf-shortcodes/assets/css/shortcodes.min.css?x58992' type='text/css' media='all' /><link rel='stylesheet' id='wolf-twitter-css'  href='http://www.metalgermania.it/wp-content/plugins/wolf-twitter/assets/css/twitter.min.css?x58992' type='text/css' media='all' /><link rel='stylesheet' id='fancybox-css'  href='http://www.metalgermania.it/wp-content/themes/musicpro/css/fancybox/jquery.fancybox.css?x58992' type='text/css' media='all' /><link rel='stylesheet' id='jplayer-css'  href='http://www.metalgermania.it/wp-content/themes/musicpro/css/jplayer.css?x58992' type='text/css' media='all' /><link rel='stylesheet' id='musicpro-style-css'  href='http://www.metalgermania.it/wp-content/themes/musicpro/style.css?x58992' type='text/css' media='all' /><link rel='stylesheet' id='bd-share-css'  href='http://www.metalgermania.it/wp-content/themes/musicpro/includes/features/bd-share/css/bd-share.css?x58992' type='text/css' media='all' />  <script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');__gaTracker('create','UA-287136-2','auto');__gaTracker('set','forceSSL',true);__gaTracker('send','pageview');</script>  <script type='text/javascript' src='http://www.metalgermania.it/wp-includes/js/jquery/jquery.js?x58992'></script> <script type='text/javascript' src='http://www.metalgermania.it/wp-includes/js/jquery/jquery-migrate.min.js?x58992'></script> <script type='text/javascript' src='http://www.metalgermania.it/wp-content/themes/musicpro/js/modernizr.js?x58992'></script> <link rel='https://api.w.org/' href='http://www.metalgermania.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.metalgermania.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.metalgermania.it/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='http://www.metalgermania.it/?p=11826' /><link rel="alternate" type="application/json+oembed" href="http://www.metalgermania.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.metalgermania.it%2Ftraduzioni%2Fboehse-onkelz%2Fdanke%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.metalgermania.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.metalgermania.it%2Ftraduzioni%2Fboehse-onkelz%2Fdanke%2F&#038;format=xml" /><meta property="fb:app_id" content="4/pUMT3Y4b-Til-fjpl6Qqx6622l6R02JmgFWnv7cx6Ss"/><script data-cfasync="false" src="//load.sumome.com/" data-sumo-platform="wordpress" data-sumo-site-id="2dcc200007a28700af75660008eb33008ff73100410f51004cb97400198e4000" async></script><style type="text/css">.wolf-socials
a{margin:0
5px;border:none!important}.wolf-socials-logo{margin:0;padding:0;box-shadow:none!important;-moz-box-shadow:none!important;-webkit-box-shadow:none!important;-o-box-shadow:none!important}</style><script type="text/javascript">/*<![CDATA[*/(function(url){if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){return;}
var addEvent=function(evt,handler){if(window.addEventListener){document.addEventListener(evt,handler,false);}else if(window.attachEvent){document.attachEvent('on'+evt,handler);}};var removeEvent=function(evt,handler){if(window.removeEventListener){document.removeEventListener(evt,handler,false);}else if(window.detachEvent){document.detachEvent('on'+evt,handler);}};var evts='contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');var logHuman=function(){var wfscr=document.createElement('script');wfscr.type='text/javascript';wfscr.async=true;wfscr.src=url+'&r='+Math.random();(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);for(var i=0;i<evts.length;i++){removeEvent(evts[i],logHuman);}};for(var i=0;i<evts.length;i++){addEvent(evts[i],logHuman);}})('//www.metalgermania.it/?wordfence_logHuman=1&hid=7553E9AED6A2ECF273D8FDC673AFFEEF');/*]]>*/</script> <style type="text/css">@font-face{font-family:'GermaniaOneRegular';src:url('http://www.metalgermania.it/wp-content/themes/musicpro/css/fonts/germaniaone-webfont.eot');src:url('http://www.metalgermania.it/wp-content/themes/musicpro/css/fonts/germaniaone-webfont.eot?#iefix') format('embedded-opentype'),
url('http://www.metalgermania.it/wp-content/themes/musicpro/css/fonts/germaniaone-webfont.woff') format('woff'),
url('http://www.metalgermania.it/wp-content/themes/musicpro/css/fonts/germaniaone-webfont.ttf') format('truetype'),
url('http://www.metalgermania.it/wp-content/themes/musicpro/css/fonts/germaniaone-webfont.svg#GermaniaOneRegular') format('svg');font-weight:normal;font-style:normal}@font-face{font-family:'UbuntuCondensedRegular';src:url('http://www.metalgermania.it/wp-content/themes/musicpro/css/fonts/unbuntucondensed-webfont.eot');src:url('http://www.metalgermania.it/wp-content/themes/musicpro/css/fonts/unbuntucondensed-webfont.eot?#iefix') format('embedded-opentype'),
url('http://www.metalgermania.it/wp-content/themes/musicpro/css/fonts/unbuntucondensed-webfont.woff') format('woff'),
url('http://www.metalgermania.it/wp-content/themes/musicpro/css/fonts/unbuntucondensed-webfont.ttf') format('truetype'),
url('http://www.metalgermania.it/wp-content/themes/musicpro/css/fonts/unbuntucondensed-webfont.svg#UbuntuCondensedRegular') format('svg');font-weight:normal;font-style:normal}body,body.dark,body.light,body.grunge{background:none}body,body.dark,body.light,body.grunge{background:url("http://www.metalgermania.it/wp-content/uploads/musicpro/bd-uploads/body_bg_img_rammstein-stage-wallpaper-1.jpg") center top no-repeat fixed}body header#masthead, body.dark header#masthead, body.light header#masthead, body.grunge
header#masthead{background:none}body header#masthead, body.dark header#masthead, body.light header#masthead, body.grunge
header#masthead{background:url("http://www.metalgermania.it/wp-content/uploads/musicpro/bd-uploads/header_img_sfondo.jpeg") center top no-repeat fixed}body.dark footer#colophon #footer-social-container, body.light footer#colophon #footer-social-container, body.grunge footer#colophon #footer-social-container{background:none}body.dark footer#colophon #footer-social-container, body.light footer#colophon #footer-social-container, body.grunge footer#colophon #footer-social-container{background-color:#050505}#topbar{background-color:#D65253}#topbar-container
#ribbon{background-color:#D65253}a, a:visited, .album-thumb
p{color:#f00}a.dotted, .widget li
a{border-bottom:1px dotted #f00}.tweet_time
a{border:none!important}.site-navigation a:hover, .site-navigation .current_page_item a,
.post .entry-link:hover, .review .entry-link:hover, .release .entry-link:hover,
table a,
span.comment-author a.url:hover,
table a:hover,
span.themecolor, span.themecolor a,
.entry .twitter-tweet-rendered .twt-tweet .e-content .p-name a,
.entry-content .twitter-tweet-rendered .twt-tweet .e-content .p-name a,
.twt-tweet .e-content .p-name a.ht b,
.twt-tweet .e-content .p-name a.ht:hover b,
.twt-tweet .e-content .p-name a.h-card b,
.twt-tweet .e-content .p-name a.h-card:hover
b{color:#ff0000!important}::-moz-selection,span.dropcap-bg{background:#f00 }::selection{background:#f00 }a:link{-webkit-tap-highlight-color:#f00  }a.more-link:hover, a.buy-button:hover, input[type=submit]:hover, body.light input[type=submit]:hover,a.more-link:focus,a.buy-button:focus,input[type=submit]:focus{background-color:#ff0000!important}body, body.dark, body.light, body.grunge, .tabgroup ul#tabs-menu a, .tabgroup ul#tabs-menu li a,
#filter-portfolio li a, .tabgroup ul#tabs-menu li.ui-tabs-selected a, .tabgroup ul#tabs-menu a:hover,
.bd-albums-taxonomy
a{color:#fff }.entry-title a, #main-content span.dropcap-bg, #mobile-menu
a{color:#ffffff!important}h1, h2, h3, h4, h5, h6, .post .entry-title
a{color:#f00 }.entry-title
a{color:#ff0000!important }body, body.dark, body.light, body.grunge, input, textarea, .site-info .default-menu
a{font-family:Verdana,Arial,Helvetica,sans-serif}h1,h2,h3,h4,h5,h6,span.comment-author,span.dropcap,span.dropcap-bg{font-family:'GermaniaOneRegular'}h1,h2,h3,h4,h5,h6{text-transform:normal}.site-navigation a, #mobile-menu-dropdown
li{font-weight:normal;font-family:'UbuntuCondensedRegular'}#primary-menu li, .default-menu li, #mobile-menu li, #mobile-menu-dropdown
li{text-transform:uppercase }#primary-menu-container{float:left!important}sup{font-size:xx-small;vertical-align:top}.hatom-extra{display:none}</style></head><body class="post-template-default single single-post postid-11826 single-format-standard dark unknown post-danke bd"><div id="top"></div> <a id="top-arrow" class="scroll" href="#top"></a><div id="page" class="wrapped hfeed site"><div id="hello-bar"><div class="wrap"><div id="top-menu-container"></div><div id="wolf-socials-top-container"><div class="wolf-socials" style="text-align:left"><a title="Facebook" target="_blank" style="display:inline-block;" href="https://www.facebook.com/MetalGermania/"><img class="wolf-socials-logo" height="32" width="32" src="http://www.metalgermania.it/wp-content/plugins/wolf-socials/social-images/facebook.png" alt="facebook"></a><a title="Google" target="_blank" style="display:inline-block;" href="https://plus.google.com/+MetalgermaniaIt2014"><img class="wolf-socials-logo" height="32" width="32" src="http://www.metalgermania.it/wp-content/plugins/wolf-socials/social-images/google.png" alt="google"></a><a title="Twitter" target="_blank" style="display:inline-block;" href="https://twitter.com/Metalgermania"><img class="wolf-socials-logo" height="32" width="32" src="http://www.metalgermania.it/wp-content/plugins/wolf-socials/social-images/twitter.png" alt="twitter"></a></div></div></div></div><header id="masthead" class="site-header" role="banner"><div class="wrap"><div class="table-head"><div id="logo-container"> <a id="logo" rel="home" class="effect" href="http://www.metalgermania.it/"> <img src="http://www.metalgermania.it/wp-content/uploads/musicpro/bd-uploads/logo_metal-germania-logo.jpg" alt="Metal Germania"> </a></div><nav id="primary-menu-container" role="navigation" class="site-navigation main-navigation clearfix"><div class="menu-topmenu-container"><ul id="primary-menu" class="menu"><li id="menu-item-8928" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-8928"><a href="http://www.metalgermania.it/">Home</a></li><li id="menu-item-5302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5302"><a href="http://www.metalgermania.it/category/notizie/">Notizie</a></li><li id="menu-item-5311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5311"><a href="http://www.metalgermania.it/category/band-e-artisti/">Band</a></li><li id="menu-item-5304" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-5304"><a href="http://www.metalgermania.it/traduzioni/elenco-traduzioni/">Traduzioni</a></li><li id="menu-item-9217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9217"><a href="http://www.metalgermania.it/category/significati-testi/">Significato testi</a></li><li id="menu-item-9165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9165"><a href="http://www.metalgermania.it/category/interviste/">Interviste</a></li><li id="menu-item-9070" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9070"><a href="http://www.metalgermania.it/recensioni/">Recensioni</a></li><li id="menu-item-9789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9789"><a href="http://www.metalgermania.it/category/concerti/">Concerti</a></li><li id="menu-item-9207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9207"><a href="http://www.metalgermania.it/prossime-uscite-discografiche/">Ultimi album</a></li><li id="menu-item-5309" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-5309"><a href="http://www.metalgermania.it/shop/shop-index/">Shop</a></li><li id="menu-item-5307" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-5307"><a href="http://www.metalgermania.it/staff/">Staff</a></li></ul></div>				</nav></div></div><div class="wrap" id="intro"></div>	</header><nav id="mobile-menu-container" role="navigation" class="site-navigation mobile-navigation"><ul id="mobile-menu-dropdown"><li>Menu</li></ul><div class="menu-topmenu-container"><ul id="mobile-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-8928"><a href="http://www.metalgermania.it/">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5302"><a href="http://www.metalgermania.it/category/notizie/">Notizie</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5311"><a href="http://www.metalgermania.it/category/band-e-artisti/">Band</a></li><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-5304"><a href="http://www.metalgermania.it/traduzioni/elenco-traduzioni/">Traduzioni</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9217"><a href="http://www.metalgermania.it/category/significati-testi/">Significato testi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9165"><a href="http://www.metalgermania.it/category/interviste/">Interviste</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9070"><a href="http://www.metalgermania.it/recensioni/">Recensioni</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9789"><a href="http://www.metalgermania.it/category/concerti/">Concerti</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9207"><a href="http://www.metalgermania.it/prossime-uscite-discografiche/">Ultimi album</a></li><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-5309"><a href="http://www.metalgermania.it/shop/shop-index/">Shop</a></li><li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-5307"><a href="http://www.metalgermania.it/staff/">Staff</a></li></ul></div>	</nav><div id="main"><div class="wrap" id="main-content"><div id="primary"> <article class="clearfix post-11826 post type-post status-publish format-standard hentry category-boehse-onkelz tag-ein-boeses-maerchen-aus-1000-finsteren-naechten"   id="post-11826"><div class="entry"><h1 class="entry-title">Danke &#8211; Testo originale e Traduzione</h1><div class="entry-meta"> <span class="meta published"><span class="icon-date"></span>31 dicembre 2016</span><span class="meta author author vcard"><span class="icon-author"></span><a class="url fn n" href="http://www.metalgermania.it/author/schifiltius/" title="View all posts by Walter" rel="author">Walter</a></span><span class="meta comment-count">  <span class="icon-comment"></span><a title="Comment on Danke &#8211; Testo originale e Traduzione" class="scroll" href="#comments">Nessun commento</a></span></div><h2 style="text-align: center;">Danke &#8211; Grazie</h2><table style="width: 100%;" border="0" cellspacing="4" cellpadding="4" align="center"><tbody><tr><td style="text-align: center; width: 50%;" scope="col" align="center" valign="top"><img class=" size-full wp-image-37" style="vertical-align: text-top; border: 1px solid red;" src="http://www.metalgermania.it/wp-content/uploads/2011/04/germany.jpg" alt="Testo originale" width="79" height="50" /><br /> <span style="font-size: x-small;">Testo ©2000 Böhse Onkelz</span></td><td style="text-align: center; width: 50%;" scope="col" align="center" valign="top"><img class=" size-full wp-image-38" style="vertical-align: text-top; border: 1px solid red;" src="http://www.metalgermania.it/wp-content/uploads/2011/04/italy.jpg" alt="Traduzione" width="79" height="50" /><br /> <span style="font-size: x-small;">Traduzione ©2016 Walter Biava<br /> </span></td></tr><tr><td align="left" valign="top"><p style="text-align: left;">Es ist an der Zeit, euch folgendes zu sagen;<br /> Euch, die ihr uns antreibt, seit mehr als 20 Jahren.<br /> Mit eurer Hilfe schrieben wir Geschichte,<br /> die Geschichte der Onkelz; und ihren Neffen und Nichten.</p><p style="text-align: left;">Wir werden niemals, niemals auseinander geh&#8217;n,<br /> wir werden immer, immer zueinander steh&#8217;n.<br /> Ihr sollt wissen, das wir nie vergessen:<br /> Wer unsere Freunde sind.</p><p style="text-align: left;">Unsere Welt ist eure, könnt ihr das versteh&#8217;n?<br /> Unsere freude ist, die eure zu seh&#8217;n.<br /> Danke für alles, für diesen Traum, dieses Privileg,<br /> für die Gute Gesellschaft auf einem langen Weg.</p><p style="text-align: left;">Wir werden niemals, niemals auseinander geh&#8217;n,<br /> wir werden immer, immer zueinander steh&#8217;n.<br /> Ihr sollt wissen, das wir nie vergessen:<br /> Wer unsere Freunde sind</p><p style="text-align: left;">Wir werden niemals, niemals auseinander geh&#8217;n,<br /> wir werden immer, immer zueinander steh&#8217;n.<br /> Ihr sollt wissen, das wir nie vergessen:<br /> Wer unsere Freunde sind</p></td><td align="right" valign="top"><p style="text-align: right;">È tempo, di dirvi quanto segue;<br /> voi, che ci esortate, da più di 20 anni.<br /> Con il vostro aiuto noi scriviamo la storia,<br /> la storia degli zii; e dei loro nipoti.</p><p style="text-align: right;">Noi non andremo mai, mai separati<br /> noi staremo sempre, sempre uno verso l&#8217;altro.<br /> Voi dovreste sapere, ciò che noi non dimentichiamo mai:<br /> chi sono i nostri amici.</p><p style="text-align: right;">Il nostro mondo è vostro, riuscite a capirlo?<br /> La nostra gioia, è di vedere la vostro.<br /> Grazie di tutto, per questo sogno, questo privilegio,<br /> per la buona compagnia in un lungo viaggio.</p><p style="text-align: right;">Noi non andremo mai, mai separati<br /> noi staremo sempre, sempre uno verso l&#8217;altro.<br /> Voi dovreste sapere, ciò che noi non dimentichiamo mai:<br /> chi sono i nostri amici.</p><p style="text-align: right;">Noi non andremo mai, mai separati<br /> noi staremo sempre, sempre uno verso l&#8217;altro.<br /> Voi dovreste sapere, ciò che noi non dimentichiamo mai:<br /> chi sono i nostri amici.</p></td></tr></tbody></table><hr /><p style="text-align: center;">Torna a <a href="http://www.metalgermania.it/traduzioni/boehse-onkelz/canzoni-34/">traduzioni Böhse Onkelz</a></p><div class="hatom-extra"><span class="entry-title">Danke &#8211; Testo originale e Traduzione</span> ultima modifica: <span class="updated"> 2016-12-31T18:24:41+00:00</span> da <span class="author vcard"><span class="fn">Walter</span></span></div><h3>Commenti</h3><p><fb:comments-count href=http://www.metalgermania.it/traduzioni/boehse-onkelz/danke/></fb:comments-count> commenti</p><div class="fb-comments" data-href="http://www.metalgermania.it/traduzioni/boehse-onkelz/danke/" data-numposts="5" data-width="100%" data-colorscheme="dark"></div><div class="entry-meta"><span class="meta entry-categories"><span class="icon-category"></span><a href="http://www.metalgermania.it/category/traduzioni/boehse-onkelz/" rel="category tag">Böhse Onkelz</a></span><span class="meta entry-tags"><span class="icon-tags"></span><a href="http://www.metalgermania.it/tag/ein-boeses-maerchen-aus-1000-finsteren-naechten/" rel="tag">ein boeses maerchen aus 1000 finsteren naechten</a></span></div></div><div class="clear"></div><hr><div class="post-nav clearfix"><p class="left" style="margin-top:5px; margin-bottom:8px"></p><p class="right" style="margin-top:5px; margin-bottom:8px"> <a href="http://www.metalgermania.it/traduzioni/boehse-onkelz/cest-la-vie/" rel="prev">C`est la vie &#8211; Testo originale e Traduzione &rsaquo;</a></p></div> </article><hr><div class="comments-area"><h3 class="left" style="margin-top:5px">Nessuna risposta</h3><p class="right text-right" style="margin-top:10px"> <a href="#reply-form" class="scroll effect">Lascia un commento</a></p><div class="clear"></div><hr><div id="comments"><p>Nessun commento ancora pubblicato.</p><div class="clear"></div><div id="reply-form"></div><div class="respond"><div class="entry-icon"></div><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Rispondi <small><a rel="nofollow" id="cancel-comment-reply-link" href="/traduzioni/boehse-onkelz/danke/#respond" style="display:none;">Cancella risposta</a></small></h3><form action="http://www.metalgermania.it/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p><p class="comment-form-email"> <label for="email">Email <span class="required">*</span></label><input id="email" name="email" type="email" value="" size="30" aria-required='true' /></p><p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia commento" /> <input type='hidden' name='comment_post_ID' value='11826' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3c0325559a" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="2"/></p></form></div></div></div><div class="clear"></div></div></div><aside id="secondary" class="widget-area" role="complementary"><div id="widget_last_release-2" class="widget widget_last_release"><h3 class="widget-title">Ultime uscite</h3><p></p><div> <a title="Vedi dettagli" href="http://www.metalgermania.it/release/extremo-quid-pro-quo-live/"> <img width="300" height="300" src="http://www.metalgermania.it/wp-content/uploads/2016/11/in-extremo-quid-pro-quo-live.jpg" class="attachment-item-thumb size-item-thumb wp-post-image" alt="In Extremo: Quid pro Quo Live" srcset="http://www.metalgermania.it/wp-content/uploads/2016/11/in-extremo-quid-pro-quo-live.jpg 300w, http://www.metalgermania.it/wp-content/uploads/2016/11/in-extremo-quid-pro-quo-live-80x80.jpg 80w, http://www.metalgermania.it/wp-content/uploads/2016/11/in-extremo-quid-pro-quo-live-180x180.jpg 180w" sizes="(max-width: 300px) 100vw, 300px" />		</a><div style="height:10px"></div> <strong>In Extremo</strong>		 &mdash; 		Quid pro Quo Live<div style="height:20px"></div> <a title="Vedi dettagli" href="http://www.metalgermania.it/release/unheilig-von-mensch-zu-mensch/"> <img width="300" height="300" src="http://www.metalgermania.it/wp-content/uploads/2016/09/unheilig-von-mensch-zu-mensch.jpg" class="attachment-item-thumb size-item-thumb wp-post-image" alt="Unheilig: Von Mensch zu Mensch" srcset="http://www.metalgermania.it/wp-content/uploads/2016/09/unheilig-von-mensch-zu-mensch.jpg 300w, http://www.metalgermania.it/wp-content/uploads/2016/09/unheilig-von-mensch-zu-mensch-80x80.jpg 80w, http://www.metalgermania.it/wp-content/uploads/2016/09/unheilig-von-mensch-zu-mensch-180x180.jpg 180w" sizes="(max-width: 300px) 100vw, 300px" />		</a><div style="height:10px"></div> <strong>Unheilig</strong>		 &mdash; 		Von Mensch zu Mensch<div style="height:20px"></div> <a title="Vedi dettagli" href="http://www.metalgermania.it/release/tanzwut-schreib-es-mit-blut/"> <img width="300" height="300" src="http://www.metalgermania.it/wp-content/uploads/2016/09/tanzwut-schreib-es-mit-blut.jpg" class="attachment-item-thumb size-item-thumb wp-post-image" alt="Tanzwut: Schreib es mit Blut" srcset="http://www.metalgermania.it/wp-content/uploads/2016/09/tanzwut-schreib-es-mit-blut.jpg 300w, http://www.metalgermania.it/wp-content/uploads/2016/09/tanzwut-schreib-es-mit-blut-80x80.jpg 80w, http://www.metalgermania.it/wp-content/uploads/2016/09/tanzwut-schreib-es-mit-blut-180x180.jpg 180w" sizes="(max-width: 300px) 100vw, 300px" />		</a><div style="height:10px"></div> <strong>Tanzwut</strong>		 &mdash; 		Schreib es mit Blut<div style="height:20px"></div></div></div><hr><div id="enhancedtextwidget-3" class="widget widget_text enhanced-text-widget"><h3 class="widget-title">Collaborazioni</h3><div class="textwidget widget-text"><div align="center"> <a href="http://www.rammstein.it" target="_blank"><img src="http://www.metalgermania.it/rammstein-it-banner.jpg" alt="Rammstein: notizie, discografia, tour e concerti" style="margin: 4px; border: 1px solid red; float: center;" height="88" width="300" /></a> <br><br> <a href="http://www.engelstein.it" target="_blank"><img src="http://www.metalgermania.it/engelstein-tribute-logo.jpg" alt="Rammstein Tribute Band: Engelstein" style="margin: 4px; border: 1px solid red; float: center;" height="88" width="300" /></a> <br><br> <script type="text/javascript">/*<![CDATA[*/(function(){var d=document,wid='tt-'+parseInt(Math.random()*9999999).toString(16),se=d.getElementsByTagName('script'),se_f=se[0],se_l=se[se.length-1],tt=d.createElement('script'),w=d.createElement('div');w.id=wid;se_l.parentNode.insertBefore(w,se_l);tt.type='text/javascript',tt.async=true,tt.src='http://rotator.tradetracker.net/?r=73682&t=js&wid='+wid;se_f.parentNode.insertBefore(tt,se_f);})();/*]]>*/</script> <br><br> <script type="text/javascript">/*<![CDATA[*/var uri='https://impit.tradedoubler.com/imp?type(img)g(21248784)a(1765967)'+new String(Math.random()).substring(2,11);document.write('<a href="https://clk.tradedoubler.com/click?p=237081&a=1765967&g=21248784" target="_BLANK"><img src="'+uri+'" border=0></a>');/*]]>*/</script> <br><br> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?x58992"></script>  <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5697264643321711" data-ad-slot="1964392334"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script><br><br></div></div></div><hr><div id="search-4" class="widget widget_search"><div class="single-form"><form method="get" id="searchform" action="http://www.metalgermania.it/" role="search"> <label for="s" class="assistive-text">Cerca</label> <input type="text" class="field" name="s" id="s" value="Cerca"> <input type="submit" class="submit" name="submit" id="searchsubmit" value="Submit"></form></div></div><hr><div id="enhancedtextwidget-2" class="widget widget_text enhanced-text-widget"><h3 class="widget-title">Prodotti esclusivi su EMP</h3><div class="textwidget widget-text"><div align="center"><script type="text/javascript">/*<![CDATA[*/(function(){var d=document,wid='tt-'+parseInt(Math.random()*9999999).toString(16),se=d.getElementsByTagName('script'),se_f=se[0],se_l=se[se.length-1],tt=d.createElement('script'),w=d.createElement('div');w.id=wid;se_l.parentNode.insertBefore(w,se_l);tt.type='text/javascript',tt.async=true,tt.src='http://rotator.tradetracker.net/?r=73683&t=js&wid='+wid;se_f.parentNode.insertBefore(tt,se_f);})();/*]]>*/</script></div></div></div><hr><div id="enhancedtextwidget-9" class="widget widget_text enhanced-text-widget"><div class="textwidget widget-text"> <script type="text/javascript" src="http://codice.shinystat.com/cgi-bin/getcod.cgi?USER=Metalgermania"></script> <noscript><h6><a href="http://www.shinystat.com/it/"> <img src="http://www.shinystat.com/cgi-bin/shinystat.cgi?USER=Metalgermania" alt="Contatori visite gratuiti" style="border:0px" /></a></h6> </noscript></div></div><hr></aside><div class="clear"></div></div></div> <footer id="colophon" class="site-footer" role="contentinfo"><div id="footer-widget-row"><div class="wrap"><div id="widget_recent_post_w_thumbnails-3" class="widget post-types-widget"><h3 class="widget-title">Articoli recenti</h3><div class="widget-thumbnails-list clearfix widget-post-type-post">				<article> <a href="http://www.metalgermania.it/notizie/nuovo-album-rammstein-2017/" class="widget-thumb-link"> <img width="80" height="80" src="http://www.metalgermania.it/wp-content/uploads/2016/11/nuovo-album-rammstein-2017-80x80.jpg" class="attachment-mini size-mini wp-post-image" alt="Nuovo album Rammstein nel 2017: la conferma di Till" title="" srcset="http://www.metalgermania.it/wp-content/uploads/2016/11/nuovo-album-rammstein-2017-80x80.jpg 80w, http://www.metalgermania.it/wp-content/uploads/2016/11/nuovo-album-rammstein-2017-180x180.jpg 180w, http://www.metalgermania.it/wp-content/uploads/2016/11/nuovo-album-rammstein-2017-360x360.jpg 360w, http://www.metalgermania.it/wp-content/uploads/2016/11/nuovo-album-rammstein-2017-410x410.jpg 410w" sizes="(max-width: 80px) 100vw, 80px" />					</a> <span class="entry-title"><a href="http://www.metalgermania.it/notizie/nuovo-album-rammstein-2017/" title="Permanent Link to Nuovo album Rammstein nel 2017: la conferma di Till">Nuovo album Rammstein nel 2017: la...</a></span> <br> <small class="time">20 novembre 2016</small><br> <small class="comment-count"><a title="Lascia una risposta" href="http://www.metalgermania.it/notizie/nuovo-album-rammstein-2017/#respond">Nessuna risposta</a></small> <br><div class="clear"></div> </article>				<article> <a href="http://www.metalgermania.it/notizie/concerti-rammstein-2017/" class="widget-thumb-link"> <img width="80" height="80" src="http://www.metalgermania.it/wp-content/uploads/2016/11/concerti-rammstein-2017-80x80.jpg" class="attachment-mini size-mini wp-post-image" alt="Concerti Rammstein 2017: a breve l&#039;annuncio?" title="" srcset="http://www.metalgermania.it/wp-content/uploads/2016/11/concerti-rammstein-2017-80x80.jpg 80w, http://www.metalgermania.it/wp-content/uploads/2016/11/concerti-rammstein-2017-180x180.jpg 180w, http://www.metalgermania.it/wp-content/uploads/2016/11/concerti-rammstein-2017-360x360.jpg 360w, http://www.metalgermania.it/wp-content/uploads/2016/11/concerti-rammstein-2017-410x410.jpg 410w" sizes="(max-width: 80px) 100vw, 80px" />					</a> <span class="entry-title"><a href="http://www.metalgermania.it/notizie/concerti-rammstein-2017/" title="Permanent Link to Concerti Rammstein 2017: ecco date e biglietti">Concerti Rammstein 2017: ecco date e...</a></span> <br> <small class="time">19 novembre 2016</small><br> <small class="comment-count"><a title="Lascia una risposta" href="http://www.metalgermania.it/notizie/concerti-rammstein-2017/#respond">Nessuna risposta</a></small> <br><div class="clear"></div> </article>				<article> <a href="http://www.metalgermania.it/notizie/nuovo-album-in-extremo-quid-pro-quo-live/" class="widget-thumb-link"> <img width="80" height="80" src="http://www.metalgermania.it/wp-content/uploads/2016/11/in-extremo-quid-pro-quo-live-80x80.jpg" class="attachment-mini size-mini wp-post-image" alt="In Extremo: Quid pro Quo Live" title="" srcset="http://www.metalgermania.it/wp-content/uploads/2016/11/in-extremo-quid-pro-quo-live-80x80.jpg 80w, http://www.metalgermania.it/wp-content/uploads/2016/11/in-extremo-quid-pro-quo-live-180x180.jpg 180w, http://www.metalgermania.it/wp-content/uploads/2016/11/in-extremo-quid-pro-quo-live.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" />					</a> <span class="entry-title"><a href="http://www.metalgermania.it/notizie/nuovo-album-in-extremo-quid-pro-quo-live/" title="Permanent Link to Nuovo album In Extremo: arriva Quid pro Quo Live">Nuovo album In Extremo: arriva Quid pro...</a></span> <br> <small class="time">1 novembre 2016</small><br> <small class="comment-count"><a title="Lascia una risposta" href="http://www.metalgermania.it/notizie/nuovo-album-in-extremo-quid-pro-quo-live/#comments">2 Risposte</a></small> <br><div class="clear"></div> </article>				<article> <a href="http://www.metalgermania.it/notizie/nuovo-album-eisbrecher-sturmfahrt/" class="widget-thumb-link"> <img width="80" height="80" src="http://www.metalgermania.it/wp-content/uploads/2016/10/eisbrecher-sturmfahrt-2017-80x80.jpg" class="attachment-mini size-mini wp-post-image" alt="Nuovo album Eisbrecher: Sturmfahrt 2017" title="" srcset="http://www.metalgermania.it/wp-content/uploads/2016/10/eisbrecher-sturmfahrt-2017-80x80.jpg 80w, http://www.metalgermania.it/wp-content/uploads/2016/10/eisbrecher-sturmfahrt-2017-180x180.jpg 180w, http://www.metalgermania.it/wp-content/uploads/2016/10/eisbrecher-sturmfahrt-2017-360x360.jpg 360w, http://www.metalgermania.it/wp-content/uploads/2016/10/eisbrecher-sturmfahrt-2017-410x410.jpg 410w" sizes="(max-width: 80px) 100vw, 80px" />					</a> <span class="entry-title"><a href="http://www.metalgermania.it/notizie/nuovo-album-eisbrecher-sturmfahrt/" title="Permanent Link to Nuovo album Eisbrecher: Sturmfahrt nel 2017">Nuovo album Eisbrecher: Sturmfahrt nel...</a></span> <br> <small class="time">5 ottobre 2016</small><br> <small class="comment-count"><a title="Lascia una risposta" href="http://www.metalgermania.it/notizie/nuovo-album-eisbrecher-sturmfahrt/#respond">Nessuna risposta</a></small> <br><div class="clear"></div> </article>				<article> <a href="http://www.metalgermania.it/notizie/ost-front-ultra-tour-prato/" class="widget-thumb-link"> <img width="80" height="80" src="http://www.metalgermania.it/wp-content/uploads/2016/10/ost-front-ultra-tour-prato-80x80.jpg" class="attachment-mini size-mini wp-post-image" alt="Ost+Front Ultra Tour: di nuovo in concerto a Prato" title="" srcset="http://www.metalgermania.it/wp-content/uploads/2016/10/ost-front-ultra-tour-prato-80x80.jpg 80w, http://www.metalgermania.it/wp-content/uploads/2016/10/ost-front-ultra-tour-prato-180x180.jpg 180w, http://www.metalgermania.it/wp-content/uploads/2016/10/ost-front-ultra-tour-prato-360x360.jpg 360w, http://www.metalgermania.it/wp-content/uploads/2016/10/ost-front-ultra-tour-prato-410x410.jpg 410w" sizes="(max-width: 80px) 100vw, 80px" />					</a> <span class="entry-title"><a href="http://www.metalgermania.it/notizie/ost-front-ultra-tour-prato/" title="Permanent Link to Ost+Front Ultra Tour: di nuovo in concerto a Prato">Ost+Front Ultra Tour: di nuovo in...</a></span> <br> <small class="time">2 ottobre 2016</small><br> <small class="comment-count"><a title="Lascia una risposta" href="http://www.metalgermania.it/notizie/ost-front-ultra-tour-prato/#respond">Nessuna risposta</a></small> <br><div class="clear"></div> </article></div></div><div id="widget_fb_fanbox-3" class="widget widget_video"><div id="fb-root"></div><script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/all.js#xfbml=1";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> <div class="bd-fb-fanbox"><div class="fb-like-box" data-colorscheme="dark" data-href="http://www.facebook.com/metalgermania" data-border-color="#0d0d0d" data-width="295" data-show-faces="true" data-stream="true" data-header="true"></div></div></div><div id="wolf-twitter-widget-3" class="widget wolf-twitter-widget"><h3 class="widget-title">Ultimi tweet</h3><ul class="wolf-tweet-list"><li><span class="wolf-tweet-time"><a href="https://twitter.com/Metalgermania/statuses/813396378265223168" target="_blank">circa 5 giorni ago</a></span><span class="wolf-tweet-text">Knast – Testo originale e Traduzione<a href=" https://t.co/bumMfFrcU6" target="_blank"> https://t.co/bumMfFrcU6</a></span></li><li><span class="wolf-tweet-time"><a href="https://twitter.com/Metalgermania/statuses/813393615418322944" target="_blank">circa 5 giorni ago</a></span><span class="wolf-tweet-text">Lüge – Testo originale e Traduzione<a href=" https://t.co/c75GJUyodw" target="_blank"> https://t.co/c75GJUyodw</a></span></li><li><span class="wolf-tweet-time"><a href="https://twitter.com/Metalgermania/statuses/813390296616726528" target="_blank">circa 5 giorni ago</a></span><span class="wolf-tweet-text">Schutzgeist der Scheiße – Testo originale e Traduzione<a href=" https://t.co/mF3RE1TLL8" target="_blank"> https://t.co/mF3RE1TLL8</a></span></li><li><span class="wolf-tweet-time"><a href="https://twitter.com/Metalgermania/statuses/810611744422891520" target="_blank">circa 2 settimane ago</a></span><span class="wolf-tweet-text">Danke für nichts – Testo originale e Traduzione<a href=" https://t.co/3hKRNmB3K8" target="_blank"> https://t.co/3hKRNmB3K8</a></span></li><li><span class="wolf-tweet-time"><a href="https://twitter.com/Metalgermania/statuses/810606193731366916" target="_blank">circa 2 settimane ago</a></span><span class="wolf-tweet-text">Finde die Wahrheit – Testo originale e Traduzione<a href=" https://t.co/u5BfOofFJL" target="_blank"> https://t.co/u5BfOofFJL</a></span></li></ul></div></div></div><div class="site-info"><div class="wrap"><div id="copyright"> Copyright © 2006-2016 MetalGermania.it - Realizzato da Posizionare Siti Web: <a href="http://www.posizionaresitiweb.it" target="_blank">Consulenza SEO e posizionamento siti web Roma</a></div><div class="clear"></div><p class="center" id="back-to-the-top"> <a href="#top" class="scroll">&uarr; TORNA SU &uarr;</a></p></div></div> </footer></div> <script type='text/javascript' src='http://www.metalgermania.it/wp-content/plugins/akismet/_inc/form.js?x58992'></script> <script type='text/javascript' src='http://www.metalgermania.it/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?x58992'></script> <script type='text/javascript'>var _wpcf7={"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"};</script> <script type='text/javascript' src='http://www.metalgermania.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?x58992'></script> <script type='text/javascript' src='http://www.metalgermania.it/wp-content/themes/musicpro/js/jquery.fitvids.js?x58992'></script> <script type='text/javascript' src='http://www.metalgermania.it/wp-content/themes/musicpro/js/jquery.flexslider-min.js?x58992'></script> <script type='text/javascript' src='http://www.metalgermania.it/wp-content/themes/musicpro/js/jquery.fancybox.pack.js?x58992'></script> <script type='text/javascript' src='http://www.metalgermania.it/wp-content/themes/musicpro/js/jquery.isotope.min.js?x58992'></script> <script type='text/javascript'>var BdAjax={"ajaxurl":"http:\/\/www.metalgermania.it\/wp-admin\/admin-ajax.php","noFancybox":null};</script> <script type='text/javascript' src='http://www.metalgermania.it/wp-content/themes/musicpro/js/jquery.custom.js?x58992'></script> <script type='text/javascript' src='http://www.metalgermania.it/wp-includes/js/comment-reply.min.js?x58992'></script> <script type='text/javascript' src='http://www.metalgermania.it/wp-includes/js/wp-embed.min.js?x58992'></script> <div id="fb-root"></div> <script>/*<![CDATA[*/(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=4/pUMT3Y4b-Til-fjpl6Qqx6622l6R02JmgFWnv7cx6Ss&version=v2.3";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));/*]]>*/</script> </body></html>